<!doctype html>
<html lang="en">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

<title>Tufts-based researchers design model connecting hospitals, college residential halls - The Tufts Daily</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://tuftsdaily.com/news/2020/04/24/tufts-partners-with-gerrymandering-group-to-model-covid-19-response/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tufts-based researchers design model connecting hospitals, college residential halls - The Tufts Daily" />
<meta property="og:description" content="Researchers at the Metric Geometry and Gerrymandering Group (MGGG), who usually focus on redistricting, have developed a new model in recent weeks to alleviate the burden on hospitals as they fight against the coronavirus pandemic. The model, which connects hospitals with residential spaces at local universities that have offered to house COVID-19 patients and health &hellip;" />
<meta property="og:url" content="https://tuftsdaily.com/news/2020/04/24/tufts-partners-with-gerrymandering-group-to-model-covid-19-response/" />
<meta property="og:site_name" content="The Tufts Daily" />
<meta property="article:publisher" content="https://www.facebook.com/thetuftsdaily" />
<meta property="article:tag" content="Tufts Medical Center" />
<meta property="article:tag" content="moon duchin" />
<meta property="article:tag" content="Jonathan M. Tisch College of Civic Life" />
<meta property="article:tag" content="University President Anthony Monaco" />
<meta property="article:tag" content="patrick collins" />
<meta property="article:tag" content="Executive Vice President Mike Howard" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Cambridge Health Alliance" />
<meta property="article:tag" content="Corona" />
<meta property="article:tag" content="Metric Geometry and Gerrymandering Group (MGGG)" />
<meta property="article:tag" content="massachusets" />
<meta property="article:tag" content="parker rule" />
<meta property="article:tag" content="Michael Apkon" />
<meta property="article:tag" content="Assaad Sayah" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-04-24T05:00:42+00:00" />
<meta property="article:modified_time" content="2020-04-24T03:07:02+00:00" />
<meta property="og:updated_time" content="2020-04-24T03:07:02+00:00" />
<meta property="og:image" content="http://tuftsdaily.com/wp-content/uploads/2015/01/22269_280777534188_2951374_n.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Researchers at the Metric Geometry and Gerrymandering Group (MGGG), who usually focus on redistricting, have developed a new model in recent weeks to alleviate the burden on hospitals as they fight against the coronavirus pandemic. The model, which connects hospitals with residential spaces at local universities that have offered to house COVID-19 patients and health [&hellip;]" />
<meta name="twitter:title" content="Tufts-based researchers design model connecting hospitals, college residential halls - The Tufts Daily" />
<meta name="twitter:site" content="@tuftsdaily" />
<meta name="twitter:image" content="http://tuftsdaily.com/wp-content/uploads/2015/01/22269_280777534188_2951374_n.jpg" />
<meta name="twitter:creator" content="@tuftsdaily" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://tuftsdaily.com/#website","url":"https://tuftsdaily.com/","name":"The Tufts Daily","inLanguage":"en-US","description":"The independent student newspaper of Tufts University","potentialAction":[{"@type":"SearchAction","target":"https://tuftsdaily.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://tuftsdaily.com/news/2020/04/24/tufts-partners-with-gerrymandering-group-to-model-covid-19-response/#webpage","url":"https://tuftsdaily.com/news/2020/04/24/tufts-partners-with-gerrymandering-group-to-model-covid-19-response/","name":"Tufts-based researchers design model connecting hospitals, college residential halls - The Tufts Daily","isPartOf":{"@id":"https://tuftsdaily.com/#website"},"inLanguage":"en-US","datePublished":"2020-04-24T05:00:42+00:00","dateModified":"2020-04-24T03:07:02+00:00","author":{"@id":"https://tuftsdaily.com/#/schema/person/1df2877176abfce2473467be4822e96f"},"potentialAction":[{"@type":"ReadAction","target":["https://tuftsdaily.com/news/2020/04/24/tufts-partners-with-gerrymandering-group-to-model-covid-19-response/"]}]},{"@type":["Person"],"@id":"https://tuftsdaily.com/#/schema/person/1df2877176abfce2473467be4822e96f","name":"Matthew McGovern","image":{"@type":"ImageObject","@id":"https://tuftsdaily.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/158e585fd006356848f14bc0f3fcf87e?s=96&d=mm&r=g","caption":"Matthew McGovern"},"description":"Matthew McGovern is a news editor at the Tufts Daily. He is a sophomore who has not yet declared a major and he can be reached at mcgovernmatthew13@gmail.com.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//cdn.broadstreetads.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//stackpath.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Tufts Daily &raquo; Tufts-based researchers design model connecting hospitals, college residential halls Comments Feed" href="https://tuftsdaily.com/news/2020/04/24/tufts-partners-with-gerrymandering-group-to-model-covid-19-response/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://tuftsdaily.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://tuftsdaily.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://tuftsdaily.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css' href='https://tuftsdaily.com/wp-content/plugins/simple-banner/simple-banner.css?ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://tuftsdaily.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fa-css' href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='header-css' href='https://tuftsdaily.com/wp-content/themes/tuftsdaily/css/header.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://tuftsdaily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tuftsdaily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"simple_banner_text":"Stay updated with our latest coverage of the COVID-19 outbreak at Tufts. <a href='https:\/\/tuftsdaily.com\/news\/2020\/03\/12\/live-updates-tufts-community-responds-coronavirus\/'>Read here \u2192<\/a>","pro_version_enabled":"","in_array":"","debug_mode":"","id":"237234","disabled_pages_array":[""],"simple_banner_color":"","simple_banner_text_color":"#FAFAFA","simple_banner_link_color":"#21B5FF","simple_banner_custom_css":"z-index: 99998;","site_custom_css":"","site_custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tuftsdaily.com/wp-content/plugins/simple-banner/simple-banner.js?ver=2.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/tuftsdaily.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"237234","token":"41d193e948","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://tuftsdaily.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<link rel='https://api.w.org/' href='https://tuftsdaily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tuftsdaily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tuftsdaily.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://tuftsdaily.com/?p=237234' />
<link rel="alternate" type="application/json+oembed" href="https://tuftsdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftuftsdaily.com%2Fnews%2F2020%2F04%2F24%2Ftufts-partners-with-gerrymandering-group-to-model-covid-19-response%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tuftsdaily.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftuftsdaily.com%2Fnews%2F2020%2F04%2F24%2Ftufts-partners-with-gerrymandering-group-to-model-covid-19-response%2F&#038;format=xml" />

<script type="text/javascript">
    (function (w, d, s, p) {
    let f = d.getElementsByTagName(s)[0], j = d.createElement(s);
    j.id = 'flytedigital';
    j.async = true;
    j.src = 'https://digital.flytedesk.com/js/head.js#' + p;
    f.parentNode.insertBefore(j, f);
    })(window, document, 'script', '8b830333-ba93-41c6-b79d-21170d819254');
    </script>
<style type="text/css" media="screen">.simple-banner{background: #024985;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color:#FAFAFA}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#21B5FF}</style><style type="text/css" media="screen">.simple-banner{z-index: 99998;}</style> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<style>
			header > img {
				display: block;
				margin-left: auto;
				margin-right: auto;
				width: 90%;
			}
			</style>
<link rel="icon" href="https://cdn.tuftsdaily.com/2016/09/cropped-Two-Letter-Logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://cdn.tuftsdaily.com/2016/09/cropped-Two-Letter-Logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.tuftsdaily.com/2016/09/cropped-Two-Letter-Logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://cdn.tuftsdaily.com/2016/09/cropped-Two-Letter-Logo-270x270.png" />
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.1&appId=739309339531216&autoLogAppEvents=1';
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>
<div class="container">
<div class="row my-4">
<div class="col-12">
<div class="row">
<div class="col-md-6 col-12">
<a id="masthead" href="https://tuftsdaily.com">
<h1 class="mb-0">
<span>T</span>he
<span>T</span>ufts
<span>D</span>aily
</h1>
<h2 class="d-none d-md-block">The independent student newspaper of Tufts University</h2>
</a>
</div>
<div class="col-md-3 order-md-first col-12 align-self-end justify-content-md-start align-items-end">
<nav class="navbar navbar-light navbar-expand justify-content-md-start p-0 mb-md-2" id="nav-mini-left">
<div id="nav-mini-left-collapse" class="collapse navbar-collapse justify-content-md-start justify-content-center"><ul id="menu-issue-link" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-203516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203516 nav-item"><a title="The Weekly Issue" target="_blank" href="https://issuu.com/tuftsdaily/docs/binder1_87a54db4de9d12" class="nav-link">The Weekly Issue</a></li>
</ul></div> </nav>
</div>
<div class="col-md-3 col-12 align-self-end justify-content-md-end align-items-end">
<form class="d-none d-md-block" action="/" method="GET">
<input type="text" name="s" class="form-control rounded-0 d-none d-md-block" placeholder="Search">
</form>
<nav class="navbar navbar-light navbar-expand justify-content-md-end p-0 mb-2" id="nav-mini-right">
<div id="nav-mini-right-collapse" class="collapse navbar-collapse justify-content-md-end justify-content-center"><ul id="menu-new-mini-right" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201509 nav-item"><a title="Contact" href="https://tuftsdaily.com/contact/" class="nav-link">Contact</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201510" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201510 nav-item"><a title="Advertise" href="https://tuftsdaily.com/advertise/" class="nav-link">Advertise</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201511 nav-item"><a title="About" href="https://tuftsdaily.com/about/" class="nav-link">About</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201512" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201512 nav-item"><a title="Donate" href="/donate" class="nav-link">Donate</a></li>
</ul></div> </nav>
</div>
</div>
<hr class="masthead-bar">
<hr class="masthead-bar">
<nav class="navbar navbar-expand-lg navbar-light" id="nav-main">
<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#nav-main-collapse" aria-controls="nav-main-collapse" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
<div id="nav-main-collapse" class="collapse navbar-collapse"><ul id="menu-new-main-nav" class="navbar-nav mr-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-235154" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-235154 nav-item"><a title="Coronavirus Updates" href="https://tuftsdaily.com/tag/covid-19/" class="nav-link">Coronavirus Updates</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent active menu-item-201500 nav-item"><a title="News" href="https://tuftsdaily.com/category/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201498 nav-item"><a title="Features" href="https://tuftsdaily.com/category/features/" class="nav-link">Features</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201497 nav-item"><a title="Arts" href="https://tuftsdaily.com/category/arts/" class="nav-link">Arts</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-235297" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235297 nav-item"><a title="Columns" href="https://tuftsdaily.com/category/columns/" class="nav-link">Columns</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201499 nav-item"><a title="Investigative" href="https://tuftsdaily.com/category/investigative/" class="nav-link">Investigative</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-201501 nav-item"><a title="Opinion" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-201501">Opinion</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-201501" role="menu">
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201506 nav-item"><a title="Opinion" href="https://tuftsdaily.com/category/opinion/" class="dropdown-item">Opinion</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201505 nav-item"><a title="Editorial" href="https://tuftsdaily.com/category/opinion/editorial/" class="dropdown-item">Editorial</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-201502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201502 nav-item"><a title="Sports" href="https://tuftsdaily.com/category/sports/" class="nav-link">Sports</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-233978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-233978 nav-item"><a title="Audio" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-233978">Audio</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-233978" role="menu">
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-234110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234110 nav-item"><a title="The Rewind" href="https://open.spotify.com/show/26eAkVExN5PLVZw7hmebF7" class="dropdown-item">The Rewind</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-234109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234109 nav-item"><a title="Love Is Dead at Tufts" href="https://open.spotify.com/show/1ANWZ3YrG1dNdua3S0ZqwO" class="dropdown-item">Love Is Dead at Tufts</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-234112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234112 nav-item"><a title="Take Town" href="https://open.spotify.com/show/3tfPanvdYhRbe8eKCg2siL" class="dropdown-item">Take Town</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-234111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-234111 nav-item"><a title="A Blight on the Hill" href="https://open.spotify.com/show/5CdiwGVNdPMPRezAd1m0Ot" class="dropdown-item">A Blight on the Hill</a></li>
</ul>
</li>
</ul></div>
</nav>
</div>
</div>
<div class="row">
<div class="col-12 col-md-8 main-container">
<div class="row ad-row mb-3 d-none d-md-block">
<div class="col-12">
<div class="ad d-flex justify-content-center">
<div class="flytead leaderboard"></div>
</div>
</div>
</div>
<div class="row">
<div class="col-12 category-feature"> 
<div class="card rounded-0 border-0">
<div class="card-body">
<h5 class="font-superclarendon">
Tufts-based researchers design model connecting hospitals, college residential halls </h5>
<div class="font-avenir font-size-xs gray-1 author">
<a href="https://tuftsdaily.com/author/matthewmcgovern/" title="Posts by Matthew McGovern" class="author url fn" rel="author">Matthew McGovern</a> </div>
<div class="font-avenir font-size-xxs gray-1">
<a href="https://tuftsdaily.com/news/2020/04/24/tufts-partners-with-gerrymandering-group-to-model-covid-19-response/">
April 24, 2020 </a>
</div>
<hr />
</div>
<div class="card-body">
<div class="content">
<p><span style="font-weight: 400">Researchers at the Metric Geometry and Gerrymandering Group (MGGG), who usually focus on redistricting, have developed a new model in recent weeks to alleviate the burden on hospitals as they fight against the coronavirus pandemic.</span></p>
<p><span style="font-weight: 400">The model, which</span> <a href="https://mggg.org/covid-flows/index.html">c<span style="font-weight: 400">onnects</span></a><span style="font-weight: 400"> hospitals with residential spaces at local universities that have offered to house COVID-19 patients and health care workers, was announced in a community-wide email from Executive Vice President Mike Howard on April 10. </span></p>
<p><span style="font-weight: 400">The announcement follows </span><span style="font-weight: 400">Tufts&#8217;</span> <a href="https://tuftsdaily.com/news/coronavirus/2020/03/12/live-updates-tufts-community-responds-coronavirus/"><span style="font-weight: 400">commitment</span></a><span style="font-weight: 400"> earlier this month </span><span style="font-weight: 400">to </span><span style="font-weight: 400">house up to 1,600 first responders, medical personnel and patients in the battle against COVID-19.</span><span style="font-weight: 400"> The MGGG’s models show </span><span style="font-weight: 400">a potential flow of people to Tufts</span><span style="font-weight: 400"> from three nearby hospitals: </span><span style="font-weight: 400">Melrose-Wakefield Hospital, Winchester Hospital and HealthSouth New England Rehabilitation Hospital.</span></p>
<p><span style="font-weight: 400">Moon Duchin</span><span style="font-weight: 400">, </span><span style="font-weight: 400">associate professor of mathematics and founder of the MGGG</span><span style="font-weight: 400">, explained how these models were developed.</span></p>
<p><span style="font-weight: 400">“President Monaco reached out to me and asked me if our Redistricting Lab had the expertise to put together a matching model very quickly,” </span><span style="font-weight: 400">Duchin</span> <span style="font-weight: 400">wrote in an email to the Daily</span><span style="font-weight: 400">. “And it turns out we&#8217;ve got the right combination of expertise: math modeling, geospatial data, and web development.”</span></p>
<p><span style="font-weight: 400">The models the </span><span style="font-weight: 400">MGGG</span><span style="font-weight: 400"> developed </span><span style="font-weight: 400">took into account 98 hospitals and 66 colleges throughout Massachusetts</span><span style="font-weight: 400">, </span><span style="font-weight: 400">Duchin</span><span style="font-weight: 400"> said.</span></p>
<p><span style="font-weight: 400">Patrick Collins, Tufts&#8217; executive director of media relation</span><span style="font-weight: 400">s, praised the utility of these models and how they may be used going forward.</span></p>
<p><span style="font-weight: 400">“The model is valuable in the fight against the spread of COVID-19 because it helps planners visualize connections between hospitals and colleges,&#8221; </span><span style="font-weight: 400">Collins wrote in an email to the Daily.</span><span style="font-weight: 400"> &#8220;As the situation continues to unfold over the spring and summer, we can use the matching to decide how to potentially extend our network to other hospitals.&#8221;</span></p>
<p><span style="font-weight: 400">He explained that the </span><span style="font-weight: 400">technology could be expanded to other universities.</span> <span style="font-weight: 400">Tufts</span><span style="font-weight: 400"> has </span><span style="font-weight: 400">been promoting it to other universities by webinar and other means</span><span style="font-weight: 400"> to assist them</span><span style="font-weight: 400"> in effectively responding to the COVID-19 outbreak.</span></p>
<p><span style="font-weight: 400">Barbara Stein, vice president for operations,</span><span style="font-weight: 400"> explained that </span><span style="font-weight: 400">Tufts</span><span style="font-weight: 400"> will heed the guidance of healthcare providers in determining timing and use of its available beds.</span></p>
<p><span style="font-weight: 400">“We are awaiting the arrival of patients, which we expect could happen any day,&#8221; </span><span style="font-weight: 400">Stein wrote in an email to the Daily.</span></p>
<p><span style="font-weight: 400">Full occupancy of all 1,600 beds is unlikely </span><span style="font-weight: 400">due to isolation protocols and other factors, according to</span><span style="font-weight: 400"> Stein.</span></p>
<p><span style="font-weight: 400">Stein</span><span style="font-weight: 400"> clarified that other r</span><span style="font-weight: 400">esponsibilities involved in accommodating personnel and patients would be shared by partnering organizations.</span></p>
<p><span style="font-weight: 400">“We also have had many discussions with our partners to iron out details over responsibilities, logistics, and protocols,” </span><span style="font-weight: 400">Stein</span><span style="font-weight: 400"> said. “For example, the healthcare providers will provide all care and support, including medical care, food delivery, waste removal, security, cleaning, and other needs.”</span></p>
<p><span style="font-weight: 400">In addition to the model for the universities and hospitals in</span><span style="font-weight: 400"> Massachusetts, the MGGG has developed “beta” models for New York and Michigan</span><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">Duchin</span><span style="font-weight: 400"> explained that the</span><span style="font-weight: 400"> MGGG received additional funding which will support the expansion of its modeling project over the summer.</span></p>
<p><span style="font-weight: 400">“We want to expand to all 50 states and to move to a dynamic model that can keep up with events as they unfold,” </span><span style="font-weight: 400">Duchin</span><span style="font-weight: 400"> said.</span></p>
<p><span style="font-weight: 400">The topics motivating these models are the focus of </span><span style="font-weight: 400">Duchin’s course in the math department, Mathematical Modeling and Computation.</span></p>
<p><span style="font-weight: 400">“We want to solve a relatively simple optimal transport problem: we imagine a flow of people from hospitals to colleges and we want to minimize the travel time while respecting the limits on total capacity,” </span><span style="font-weight: 400">Duchin</span><span style="font-weight: 400"> said.</span></p>
<p><span style="font-weight: 400">She added that a k</span><span style="font-weight: 400">ey contributor in the development of this mode</span><span style="font-weight: 400">l was </span><span style="font-weight: 400">Parker Rule, a first-year student</span><span style="font-weight: 400"> of hers </span><span style="font-weight: 400">who took the course.</span></p>
<p><span style="font-weight: 400">Duchin</span><span style="font-weight: 400"> also emphasized the importance of input from senior leadership at Tufts — namely </span><span style="font-weight: 400">Stein, who helped determine Tufts’ potential bed capacity</span><span style="font-weight: 400"> — and at partner organizations, which included </span><span style="font-weight: 400">Michael Apkon, the chief executive officer of Tufts Medical Center,</span><span style="font-weight: 400"> and </span><span style="font-weight: 400">Assaad Sayah, the chief executive officer at Cambridge Health Alliance.</span></p>
<p><span style="font-weight: 400">Stein</span><span style="font-weight: 400"> emphasized the importance of </span><span style="font-weight: 400">collaboration between many groups and institutions to adequately address the coronavirus pandemic and mitigate its impact on the community.</span></p>
<p><span style="font-weight: 400">Among these collaborators are</span><span style="font-weight: 400"> Duchin and the MGGG</span><span style="font-weight: 400">, whom </span><span style="font-weight: 400">Collins</span><span style="font-weight: 400"> praised as an important part of efforts to respond to the coronavirus.</span></p>
<p><span style="font-weight: 400">“It’s another example of how </span><span style="font-weight: 400">Professor</span> <span style="font-weight: 400">Duchin’s</span><span style="font-weight: 400"> work is making a positive impact on public life,” </span><span style="font-weight: 400">Collins</span><span style="font-weight: 400"> said.</span></p>
</div>
<hr>
</div>
</div>
</div> 
</div> 
</div> 
<div class="col-12 col-md-4 mt-3 mt-md-0 sidebar-container">
<div class="row mb-4">
<div class="col-12 top-stories">
<div class="card rounded-0 border-0">
<div class="card-body p-3 py-2">
<h6 class="card-title font-avenir font-size-xs">Top This Week</h6>

<ol class="list-group list-group-flush"><li class="list-group-item px-0 py-1 border-gray-3"><div class="d-flex"><a href="https://tuftsdaily.com/opinion/2020/04/21/editorial-tufts-must-adopt-alternatives-to-full-time-online-learning-if-fall-semester-proves-unsafe/" class="flex-shrink-1 mr-2 align-self-center"></a><div class="d-flex flex-column align-self-center w-100"><div class="font-superclarendon font-size-xxs" style="min-height: 2.2rem"><a href="https://tuftsdaily.com/opinion/2020/04/21/editorial-tufts-must-adopt-alternatives-to-full-time-online-learning-if-fall-semester-proves-unsafe/" title="Editorial: Tufts must adopt alternatives to full-time online learning if fall semester proves unsafe">Editorial: Tufts must adopt alternatives to full-time online learning if fall semester proves unsafe</a></div><div class="d-flex justify-content-between align-items-baseline"><span class="gray-1 font-size-xs font-avenir m-0 author"><a href="https://tuftsdaily.com/author/the-tufts-daily/" title="Posts by Tufts Daily" class="author url fn" rel="author">Tufts Daily</a></span><span class="gray-2 font-size-xs font-avenir m-0 flex-shrink-0">April 21, 2020</span></div></div></div></li>
<li class="list-group-item px-0 py-1 border-gray-3"><div class="d-flex"><a href="https://tuftsdaily.com/news/2020/04/20/tufts-anticipates-significant-budget-deficit-from-covid-19-costs/" class="flex-shrink-1 mr-2 align-self-center"><img width="150" height="150" alt="" data-srcset="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg 150w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-32x32.jpg 32w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-50x50.jpg 50w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-64x64.jpg 64w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-96x96.jpg 96w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-128x128.jpg 128w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-200x200.jpg 200w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-src="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg" class="post-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="" data-srcset="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg 150w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-32x32.jpg 32w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-50x50.jpg 50w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-64x64.jpg 64w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-96x96.jpg 96w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-128x128.jpg 128w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-200x200.jpg 200w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-src="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg" class="post-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg" class="post-thumb wp-post-image" alt="" srcset="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg 150w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-32x32.jpg 32w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-50x50.jpg 50w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-64x64.jpg 64w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-96x96.jpg 96w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-128x128.jpg 128w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-200x200.jpg 200w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></noscript></a><div class="d-flex flex-column align-self-center w-100"><div class="font-superclarendon font-size-xxs" style="min-height: 2.2rem"><a href="https://tuftsdaily.com/news/2020/04/20/tufts-anticipates-significant-budget-deficit-from-covid-19-costs/" title="Tufts anticipates significant budget deficit from COVID-19 costs">Tufts anticipates significant budget deficit from COVID-19 costs</a></div><div class="d-flex justify-content-between align-items-baseline"><span class="gray-1 font-size-xs font-avenir m-0 author"><a href="https://tuftsdaily.com/author/jessblough/" title="Posts by Jessica Blough" class="author url fn" rel="author">Jessica Blough</a></span><span class="gray-2 font-size-xs font-avenir m-0 flex-shrink-0">April 20, 2020</span></div></div></div></li>
<li class="list-group-item px-0 py-1 border-gray-3"><div class="d-flex"><a href="https://tuftsdaily.com/arts/2020/04/21/why-you-should-be-playing-star-wars-battlefront-ii/" class="flex-shrink-1 mr-2 align-self-center"><img width="150" height="150" alt="" data-src="https://cdn.tuftsdaily.com/2020/04/StarWarsBattlefront-150x150.jpg" class="post-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="" data-src="https://cdn.tuftsdaily.com/2020/04/StarWarsBattlefront-150x150.jpg" class="post-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://cdn.tuftsdaily.com/2020/04/StarWarsBattlefront-150x150.jpg" class="post-thumb wp-post-image" alt="" /></noscript></noscript></a><div class="d-flex flex-column align-self-center w-100"><div class="font-superclarendon font-size-xxs" style="min-height: 2.2rem"><a href="https://tuftsdaily.com/arts/2020/04/21/why-you-should-be-playing-star-wars-battlefront-ii/" title="Why you should be playing &#039;Star Wars: Battlefront II&#039;">Why you should be playing 'Star Wars: Battlefront II'</a></div><div class="d-flex justify-content-between align-items-baseline"><span class="gray-1 font-size-xs font-avenir m-0 author"><a href="https://tuftsdaily.com/author/alexviveros/" title="Posts by Alex Viveros" class="author url fn" rel="author">Alex Viveros</a></span><span class="gray-2 font-size-xs font-avenir m-0 flex-shrink-0">April 21, 2020</span></div></div></div></li>
<li class="list-group-item px-0 py-1 border-gray-3"><div class="d-flex"><a href="https://tuftsdaily.com/news/2020/04/21/tufts-earns-first-urban-bee-campus-certification-in-mass/" class="flex-shrink-1 mr-2 align-self-center"><img width="150" height="150" alt="" data-src="https://cdn.tuftsdaily.com/2020/04/pollinator-garden-TPI-150x150.jpg" class="post-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://cdn.tuftsdaily.com/2020/04/pollinator-garden-TPI-150x150.jpg" class="post-thumb wp-post-image" alt="" /></noscript></a><div class="d-flex flex-column align-self-center w-100"><div class="font-superclarendon font-size-xxs" style="min-height: 2.2rem"><a href="https://tuftsdaily.com/news/2020/04/21/tufts-earns-first-urban-bee-campus-certification-in-mass/" title="Tufts earns 1st urban Bee Campus certification in Mass.">Tufts earns 1st urban Bee Campus certification in Mass.</a></div><div class="d-flex justify-content-between align-items-baseline"><span class="gray-1 font-size-xs font-avenir m-0 author"><a href="https://tuftsdaily.com/author/samklugherz/" title="Posts by Sam Klugherz" class="author url fn" rel="author">Sam Klugherz</a></span><span class="gray-2 font-size-xs font-avenir m-0 flex-shrink-0">April 21, 2020</span></div></div></div></li>
<li class="list-group-item px-0 py-1 border-gray-3"><div class="d-flex"><a href="https://tuftsdaily.com/news/2020/04/17/tcu-election-results-announced-presidential-campaigns-begin/" class="flex-shrink-1 mr-2 align-self-center"><img width="150" height="150" alt="" data-src="https://cdn.tuftsdaily.com/2020/04/TCUpres-150x150.jpg" class="post-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://cdn.tuftsdaily.com/2020/04/TCUpres-150x150.jpg" class="post-thumb wp-post-image" alt="" /></noscript></a><div class="d-flex flex-column align-self-center w-100"><div class="font-superclarendon font-size-xxs" style="min-height: 2.2rem"><a href="https://tuftsdaily.com/news/2020/04/17/tcu-election-results-announced-presidential-campaigns-begin/" title="TCU election results announced, presidential campaigns begin">TCU election results announced, presidential campaigns begin</a></div><div class="d-flex justify-content-between align-items-baseline"><span class="gray-1 font-size-xs font-avenir m-0 author"><a href="https://tuftsdaily.com/author/ajanoff/" title="Posts by Alexander Janoff" class="author url fn" rel="author">Alexander Janoff</a></span><span class="gray-2 font-size-xs font-avenir m-0 flex-shrink-0">April 17, 2020</span></div></div></div></li>
</ol> </div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12 top-stories">
<div class="card rounded-0 border-0">
<div class="card-body p-3 py-2">
<h6 class="card-title font-avenir font-size-xs">Trending</h6>

<ol class="list-group list-group-flush"><li class="list-group-item px-0 py-1 border-gray-3"><div class="d-flex"><a href="https://tuftsdaily.com/opinion/2020/04/21/editorial-tufts-must-adopt-alternatives-to-full-time-online-learning-if-fall-semester-proves-unsafe/" class="flex-shrink-1 mr-2 align-self-center"></a><div class="d-flex flex-column align-self-center w-100"><div class="font-superclarendon font-size-xxs" style="min-height: 2.2rem"><a href="https://tuftsdaily.com/opinion/2020/04/21/editorial-tufts-must-adopt-alternatives-to-full-time-online-learning-if-fall-semester-proves-unsafe/" title="Editorial: Tufts must adopt alternatives to full-time online learning if fall semester proves unsafe">Editorial: Tufts must adopt alternatives to full-time online learning if fall semester proves unsafe</a></div><div class="d-flex justify-content-between align-items-baseline"><span class="gray-1 font-size-xs font-avenir m-0 author"><a href="https://tuftsdaily.com/author/the-tufts-daily/" title="Posts by Tufts Daily" class="author url fn" rel="author">Tufts Daily</a></span><span class="gray-2 font-size-xs font-avenir m-0 flex-shrink-0">April 21, 2020</span></div></div></div></li>
<li class="list-group-item px-0 py-1 border-gray-3"><div class="d-flex"><a href="https://tuftsdaily.com/arts/2020/04/21/why-you-should-be-playing-star-wars-battlefront-ii/" class="flex-shrink-1 mr-2 align-self-center"><img width="150" height="150" alt="" data-src="https://cdn.tuftsdaily.com/2020/04/StarWarsBattlefront-150x150.jpg" class="post-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="" data-src="https://cdn.tuftsdaily.com/2020/04/StarWarsBattlefront-150x150.jpg" class="post-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://cdn.tuftsdaily.com/2020/04/StarWarsBattlefront-150x150.jpg" class="post-thumb wp-post-image" alt="" /></noscript></noscript></a><div class="d-flex flex-column align-self-center w-100"><div class="font-superclarendon font-size-xxs" style="min-height: 2.2rem"><a href="https://tuftsdaily.com/arts/2020/04/21/why-you-should-be-playing-star-wars-battlefront-ii/" title="Why you should be playing &#039;Star Wars: Battlefront II&#039;">Why you should be playing 'Star Wars: Battlefront II'</a></div><div class="d-flex justify-content-between align-items-baseline"><span class="gray-1 font-size-xs font-avenir m-0 author"><a href="https://tuftsdaily.com/author/alexviveros/" title="Posts by Alex Viveros" class="author url fn" rel="author">Alex Viveros</a></span><span class="gray-2 font-size-xs font-avenir m-0 flex-shrink-0">April 21, 2020</span></div></div></div></li>
<li class="list-group-item px-0 py-1 border-gray-3"><div class="d-flex"><a href="https://tuftsdaily.com/features/2020/04/24/students-dca-documenting-moment-in-time-during-covid-19/" class="flex-shrink-1 mr-2 align-self-center"><img width="150" height="150" alt="" data-src="https://cdn.tuftsdaily.com/2020/04/unnamed-150x150.jpg" class="post-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://cdn.tuftsdaily.com/2020/04/unnamed-150x150.jpg" class="post-thumb wp-post-image" alt="" /></noscript></a><div class="d-flex flex-column align-self-center w-100"><div class="font-superclarendon font-size-xxs" style="min-height: 2.2rem"><a href="https://tuftsdaily.com/features/2020/04/24/students-dca-documenting-moment-in-time-during-covid-19/" title="Students, DCA documenting moment in time during COVID-19">Students, DCA documenting moment in time during COVID-19</a></div><div class="d-flex justify-content-between align-items-baseline"><span class="gray-1 font-size-xs font-avenir m-0 author"><a href="https://tuftsdaily.com/author/katiefurey/" title="Posts by Katie Furey" class="author url fn" rel="author">Katie Furey</a></span><span class="gray-2 font-size-xs font-avenir m-0 flex-shrink-0">April 24, 2020</span></div></div></div></li>
<li class="list-group-item px-0 py-1 border-gray-3"><div class="d-flex"><a href="https://tuftsdaily.com/arts/2020/04/23/the-weeknds-after-hours-is-his-most-self-aware-album-yet/" class="flex-shrink-1 mr-2 align-self-center"></a><div class="d-flex flex-column align-self-center w-100"><div class="font-superclarendon font-size-xxs" style="min-height: 2.2rem"><a href="https://tuftsdaily.com/arts/2020/04/23/the-weeknds-after-hours-is-his-most-self-aware-album-yet/" title="The Weeknd’s &#039;After Hours&#039; is his most self-aware album yet">The Weeknd’s 'After Hours' is his most self-aware album yet</a></div><div class="d-flex justify-content-between align-items-baseline"><span class="gray-1 font-size-xs font-avenir m-0 author"><a href="https://tuftsdaily.com/author/jesse-rogers/" title="Posts by Jesse Rogers" class="author url fn" rel="author">Jesse Rogers</a></span><span class="gray-2 font-size-xs font-avenir m-0 flex-shrink-0">April 23, 2020</span></div></div></div></li>
<li class="list-group-item px-0 py-1 border-gray-3"><div class="d-flex"><a href="https://tuftsdaily.com/news/2020/04/20/tufts-anticipates-significant-budget-deficit-from-covid-19-costs/" class="flex-shrink-1 mr-2 align-self-center"><img width="150" height="150" alt="" data-srcset="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg 150w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-32x32.jpg 32w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-50x50.jpg 50w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-64x64.jpg 64w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-96x96.jpg 96w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-128x128.jpg 128w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-200x200.jpg 200w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-src="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg" class="post-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150"   alt="" data-srcset="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg 150w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-32x32.jpg 32w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-50x50.jpg 50w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-64x64.jpg 64w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-96x96.jpg 96w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-128x128.jpg 128w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-200x200.jpg 200w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" data-src="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg" class="post-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="150" height="150" src="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg" class="post-thumb wp-post-image" alt="" srcset="https://cdn.tuftsdaily.com/2018/09/DSC0388-3-150x150.jpg 150w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-32x32.jpg 32w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-50x50.jpg 50w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-64x64.jpg 64w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-96x96.jpg 96w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-128x128.jpg 128w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-200x200.jpg 200w, https://cdn.tuftsdaily.com/2018/09/DSC0388-3-300x300.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript></noscript></a><div class="d-flex flex-column align-self-center w-100"><div class="font-superclarendon font-size-xxs" style="min-height: 2.2rem"><a href="https://tuftsdaily.com/news/2020/04/20/tufts-anticipates-significant-budget-deficit-from-covid-19-costs/" title="Tufts anticipates significant budget deficit from COVID-19 costs">Tufts anticipates significant budget deficit from COVID-19 costs</a></div><div class="d-flex justify-content-between align-items-baseline"><span class="gray-1 font-size-xs font-avenir m-0 author"><a href="https://tuftsdaily.com/author/jessblough/" title="Posts by Jessica Blough" class="author url fn" rel="author">Jessica Blough</a></span><span class="gray-2 font-size-xs font-avenir m-0 flex-shrink-0">April 20, 2020</span></div></div></div></li>
</ol> </div>
</div>
</div>
</div>
<div class="row mb-4">
<div class="col-12">
<div id="bs_zones-2" class="widget cf bs_zones"><div><broadstreet-zone zone-id="74298" keywords="not_home_page,not_landing_page,is_article_page,news,tufts-anticipates-significant-budget-deficit-from-covid-19-costs,post" soft-keywords="true" zone-alias=""></broadstreet-zone></div></div><div id="text-11" class="widget cf widget_text"> <div class="textwidget"> <div class="ad d-flex justify-content-center mb-3">
<div class="flytead rectangle">
</div>
</div>
</div>
</div><div id="text-7" class="widget cf widget_text"> <div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/thetuftsdaily/" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false" height="1000"><blockquote cite="https://www.facebook.com/thetuftsdaily/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/thetuftsdaily/">The Tufts Daily</a></blockquote></div></div>
</div><div id="text-9" class="widget cf widget_text"> <div class="textwidget">
</div>
</div><div id="text-13" class="widget cf widget_text"> <div class="textwidget"></div>
</div><div id="text-16" class="widget cf widget_text"> <div class="textwidget"><div id="fwn_videos"></div>
<script type="text/javascript">
    !function(e,t,c,a){if(!e.fwn&&(a="fwn_script",n=e.fwn=function(){
    n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)
    },e._fwn||(e._fwn=n),n.queue=[],!t.getElementById(a))){var d=document.createElement("script");
    d.async=1,d.src=c,d.id=a,t.getElementsByTagName("head")[0].appendChild(d)}
    }(window,document,"//asset.fwcdn1.com/js/fwn.js");

    fwn('app_id', 'oAV3mO9SK-RnDKme3yJNX-puoQAzJJnO');
    fwn('autoplay', true)
    fwn('placement', 'middle');
    fwn('page_type', 'article');
    fwn('target', document.getElementById('fwn_videos'));
</script></div>
</div><div id="custom_html-3" class="widget_text widget cf widget_custom_html"><h6>Google Analytics</h6><div class="textwidget custom-html-widget">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-54288167-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-54288167-1');
</script>
</div></div> </div>
</div>
</div>
</div>
<div class="row font-avenir font-size-xs mt-5">
<div class="col-12 col-md-5">
COPYRIGHT 2020 THE TUFTS DAILY. ALL RIGHTS RESERVED.
</div>
<div class="col-12 col-md-7 align-items-flex-end">
<ul id="menu-new-footer" class="list-inline d-flex justify-content-end"><li id="menu-item-201513" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201513"><a href="https://www.facebook.com/pages/The-Tufts-Daily/40213714188">Facebook</a></li>
<li id="menu-item-201514" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201514"><a href="https://twitter.com/tuftsdaily">Twitter</a></li>
<li id="menu-item-201515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201515"><a href="https://instagram.com/tuftsdaily">Instagram</a></li>
<li id="menu-item-214739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-214739"><a href="https://www.youtube.com/thetuftsdaily">YouTube</a></li>
<li id="menu-item-233970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233970"><a href="https://tuftsdaily.com/classifieds/">Online Classifieds</a></li>
</ul> </div>
</div>
</div> 
<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','news','tufts-anticipates-significant-budget-deficit-from-covid-19-costs','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["news","tufts-anticipates-significant-budget-deficit-from-covid-19-costs","post"],"url":"tufts-anticipates-significant-budget-deficit-from-covid-19-costs"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.watch({});
 });</script> <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
<script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tuftsdaily.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tuftsdaily.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://tuftsdaily.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script>
<script type='text/javascript' src='https://code.jquery.com/jquery-3.3.1.slim.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.0/umd/popper.min.js'></script>
<script type='text/javascript' src='https://stackpath.bootstrapcdn.com/bootstrap/4.1.0/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://tuftsdaily.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
</body>
</html>
